Какие системные требования к хостингу?

Для стабильной работы JSmart CMS необходима следующая конфигурация сервера:

  • PHP версии 5.6 и выше
  • MySQL версии 4.1 и выше
  • Поддержка Mod Rewrite
  • Поддержка MB String
  • Поддержка iconv
  • Поддержка IonCube Loader

Также должны быть разрешены удаленные соединения.